Technische FAQs

Fragen Sie uns

Welche Softwarevoraussetzungen sind für die Konfigurationssoftware XPSMCWIN des Sicherheitscontrollers XPSMC erforderlich?

Die Software XPSMCWIN stellt folgende Anforderungen an die Systemsoftware:Betriebssystem: Microsoft Windows 95/98/ME/NT/2000/XP.
War dies hilfreich?
Was können wir tun, um die Informationen zu verbessern?